<!DOCTYPE html>
<!--[if IE 7]>    <html class="no-js IE7 IE" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js IE8 IE" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js IE9 IE" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	<title>GNR 37 &#8211; One Serving of Proto-Paste a Day | Sixgun Productions</title>
	<!-- Basic Meta Data -->
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />

	<!-- WordPress -->
	<link rel="pingback" href="http://sixgun.org/xmlrpc.php" />
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />

<link rel="alternate" type="application/rss+xml" title="Podcast Feed: Geek News Radio (MP3 Feed)" href="http://sixgun.org/feed/gnr" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sixgun.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='podlove-frontend-css-css'  href='http://sixgun.org/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/css/frontend.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='podlove-admin-font-css'  href='http://sixgun.org/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/css/admin-font.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://sixgun.org/wp-content/themes/watson/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='watson-primary-font-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C300italic%2C400italic%2C600italic%2C700italic&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='watson-secondary-font-css'  href='http://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='watson-style-css'  href='http://sixgun.org/wp-content/themes/watson-sixgun/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='pwpfont-css'  href='http://sixgun.org/wp-content/plugins/podlove-web-player/static/podlove-web-player.min.css?ver=2.1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://sixgun.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sixgun.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sixgun.org/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/js/frontend.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://sixgun.org/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/bitlove/js/widget.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://sixgun.org/wp-content/themes/watson/javascripts/theme.js'></script>
<script type='text/javascript' src='http://sixgun.org/wp-content/plugins/podlove-web-player/static/podlove-web-player.min.js?ver=2.1.0'></script>
<link rel='https://api.w.org/' href='http://sixgun.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sixgun.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sixgun.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='GNR 36 &#8211; Immortal Jellyfish' href='http://sixgun.org/episode/gnr36' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://sixgun.org/episode/gnr37" />
<link rel='shortlink' href='http://sixgun.org/?p=6155' />
<link rel="alternate" type="application/json+oembed" href="http://sixgun.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsixgun.org%2Fepisode%2Fgnr37" />
<link rel="alternate" type="text/xml+oembed" href="http://sixgun.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsixgun.org%2Fepisode%2Fgnr37&#038;format=xml" />

<link rel="alternate" type="application/json+oembed" href="http://sixgun.org/episode/gnr37?service=podlove-oembed&amp;format=json" title="GNR 37 &amp;#8211; One Serving of Proto-Paste a Day oEmbed Profile"/>
<link rel="alternate" type="application/xml+oembed" href="http://sixgun.org/episode/gnr37?service=podlove-oembed&amp;format=xml" title="GNR 37 &amp;#8211; One Serving of Proto-Paste a Day oEmbed Profile"/>
		<script type="text/javascript">
			var watsonThemeMenuText = 'Go to&hellip;';
					(function($){
			$(document).ready(function(){
				$('.responsive-slides .slides').each(function() {
					var dataAutostart = $(this).parent().attr('data-autostart');
					var autostart = ! (typeof dataAutostart === 'undefined');

					$(this).responsiveSlides({
						nav: true,
						auto: autostart,
						prevText: 'Previous',
						nextText: 'Next',
						controls: 'ul.rslides-direction-nav',
						timeout: 7000
					});
				});
			});
		})(jQuery);
				</script>
					
<meta property="og:type" content="website"/>
<meta property="og:site_name" content="Geek News Radio"/>
<meta property="og:title" content="GNR 37 &amp;#8211; One Serving of Proto-Paste a Day"/>
<meta property="og:url" content="http://sixgun.org/episode/gnr37"/>
<meta property="og:description" content="dawn of war, denmark, drew wagar, elite dangerous, ghost in the shell, video games, warhammer 40k&#10;Mike, Fab and Dave discuss the changes coming to Warhammer 40K with 8th Edition, review Dawn of War III and talk current events in the Elite Dangerous galaxy."/>
<meta property="og:image" content="http://sixgun.org/wp-content/cache/podlove/85/a479401adaa5d552d52d43ef8caca8/geek-news-radio_original.png"/>
<meta property="og:image" content="http://sixgun.org/files/farseer-macha-150x150.png"/>
<meta property="og:audio" content="http://sixgun.org/podlove/file/1019/s/opengraph/c/episode/gnr37.mp3"/>
<meta property="og:audio:type" content="audio/mpeg"/>
<link rel="icon" href="http://sixgun.org/files/cropped-sixgun-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://sixgun.org/files/cropped-sixgun-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sixgun.org/files/cropped-sixgun-logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://sixgun.org/files/cropped-sixgun-logo-270x270.png" />
</head>
<body class="podcast-template-default single single-podcast postid-6155">
<div id="container">
	<header role="banner">
		<div class="branding">
											<a href="http://sixgun.org/">
					<img class="logo" src="http://sixgun.org/files/logo.png" alt="Sixgun Productions" title="Home">
				</a>
										</div>
				<nav role="navigation">
			<div class="clear"><ul id="menu-navigation" class="nav"><li id="menu-item-4709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4709"><a href="http://sixgun.org">Home</a></li>
<li id="menu-item-4715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4715"><a href="http://sixgun.org/geeknewsradio">Geek News Radio</a></li>
<li id="menu-item-4705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4705"><a href="http://sixgun.org/archives">Back Catalogue</a></li>
<li id="menu-item-4740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4740"><a href="http://sixgun.org/contact">Contact</a></li>
</ul></div>		</nav>
	</header><div class="wrapper">
			<div id="post-6155" class="post-6155 podcast type-podcast status-publish has-post-thumbnail hentry tag-dawn-of-war tag-denmark tag-drew-wagar tag-elite-dangerous tag-ghost-in-the-shell tag-video-games tag-warhammer-40k post">
			<div class="entry">
				<header class="post-title">
	<h1 class="heading">
					GNR 37 &#8211; One Serving of Proto-Paste a Day			</h1>
			<p class="post-byline">
															<time datetime="2017-May-FriT07:05:27UTC" pubdate="pubdate">5 May 2017</time>									</p>
	</header>										<figure class="feature">
		<img width="608" height="400" src="http://sixgun.org/files/farseer-macha-608x400.png" class="attachment-watson_featured size-watson_featured wp-post-image" alt="" srcset="http://sixgun.org/files/farseer-macha-608x400.png 608w, http://sixgun.org/files/farseer-macha-250x165.png 250w, http://sixgun.org/files/farseer-macha-768x506.png 768w, http://sixgun.org/files/farseer-macha-600x395.png 600w, http://sixgun.org/files/farseer-macha-115x75.png 115w, http://sixgun.org/files/farseer-macha.png 1229w" sizes="(max-width: 608px) 100vw, 608px" />		<figcaption></figcaption>	</figure>
								
		<audio id="podlovewebplayer_97242eb723b439729c4f6534e06cc628a26744c1" controls="controls" preload="none" style="width: 640px; height: 30">
  <source src="http://sixgun.org/podlove/file/1019/s/webplayer/c/episode/gnr37.mp3" type="audio/mpeg"/>
  <object type="application/x-shockwave-flash" data="http://sixgun.org/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/podlove_web_player/player_v2/player/podlove-web-player/static/flashmediaelement.swf">
    <param name="movie" value="http://sixgun.org/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/podlove_web_player/player_v2/player/podlove-web-player/static/flashmediaelement.swf"/>
    <param name="flashvars" value="controls=true&amp;file=http://content.sixgun.org/gnr37.mp3"/>
  </object>
</audio>

<script>
jQuery('#podlovewebplayer_97242eb723b439729c4f6534e06cc628a26744c1').podlovewebplayer({"pluginPath":"http:\/\/sixgun.org\/wp-content\/plugins\/podlove-podcasting-plugin-for-wordpress\/lib\/modules\/podlove_web_player\/player_v2\/player\/podlove-web-player\/static\/","alwaysShowHours":true,"alwaysShowControls":true,"timecontrolsVisible":false,"summaryVisible":false,"hidetimebutton":false,"hidedownloadbutton":false,"hidesharebutton":false,"sharewholeepisode":false,"loop":false,"chapterlinks":"all","permalink":"http:\/\/sixgun.org\/episode\/gnr37","title":"GNR 37 &#8211; One Serving of Proto-Paste a Day","subtitle":"dawn of war, denmark, drew wagar, elite dangerous, ghost in the shell, video games, warhammer 40k","summary":"Mike, Fab and Dave discuss the changes coming to Warhammer 40K with 8th Edition, review Dawn of War III and talk current events in the Elite Dangerous galaxy.","publicationDate":"2017-05-05T19:32:27+00:00","poster":"http:\/\/sixgun.org\/wp-content\/cache\/podlove\/85\/a479401adaa5d552d52d43ef8caca8\/geek-news-radio_200x200.png","showTitle":"Geek News Radio","showSubtitle":"Podcasting never changes","showSummary":"A bunch of geeks talk about many geeky things over a beverage or two. Swearing is guaranteed, relevance isn't.","showPoster":"http:\/\/sixgun.org\/wp-content\/cache\/podlove\/85\/a479401adaa5d552d52d43ef8caca8\/geek-news-radio_200x200.png","show":{"title":"Geek News Radio","subtitle":"Podcasting never changes","summary":"A bunch of geeks talk about many geeky things over a beverage or two. Swearing is guaranteed, relevance isn't.","poster":"http:\/\/sixgun.org\/wp-content\/cache\/podlove\/85\/a479401adaa5d552d52d43ef8caca8\/geek-news-radio_200x200.png","url":"http:\/\/sixgun.org\/geeknewsradio"},"license":{"name":"Creative Commons Attribution-ShareAlike 4.0 International License","url":"http:\/\/creativecommons.org\/licenses\/by-sa\/4.0"},"downloads":[{"assetTitle":"MP3 Audio (mp3)","downloadUrl":"http:\/\/sixgun.org\/podlove\/file\/1019\/s\/webplayer\/c\/episode\/gnr37.mp3","url":"http:\/\/content.sixgun.org\/gnr37.mp3"}],"duration":"02:53:20","chaptersVisible":true,"features":["current","progress","duration","tracks","fullscreen","volume"],"chapters":[{"start":"00:00:46.000","title":"Introduction","href":"","image":""},{"start":"00:07:44.000","title":"Ghost in the Shell","href":"","image":""},{"start":"00:29:00.000","title":"Warhammer 40K 8th Edition","href":"","image":""},{"start":"01:03:17.000","title":"Dawn of War III","href":"","image":""},{"start":"01:21:22.000","title":"Elite Dangerous Exploration & The Salom\u00e9 Event","href":"","image":""},{"start":"02:24:20.000","title":"Funny Danish Sentences & Feedback","href":"","image":""}]});
</script>

	
		<form action="#"><div class="episode_downloads"><input type="hidden" name="ptm_source" value="download" /><input type="hidden" name="ptm_context" value="select-button" /><select name="download_media_file"><option value="1019" data-raw-url="http://sixgun.org/podlove/file/1019/s/download/c/select-show/gnr37.mp3">MP3 Audio [159 MB]</option></select><button class="podlove-download-primary">Download</button><button class="podlove-download-secondary">Show URL</button></div></form>
<h4>People On This Episode</h4>

<table class="podlove-contributors-table">
		<tbody>
				    		    			    		<tr>
			<td class="avatar_cell">
			
<img class="avatar avatar-50 photo" alt="avatar" width="50" height="50" src="http://sixgun.org/wp-content/cache/podlove/b0/00cfc02763bd3461b9f582d2b337ba/fabian-a-scherschel_50x50.jpg" srcset="http://sixgun.org/wp-content/cache/podlove/b0/00cfc02763bd3461b9f582d2b337ba/fabian-a-scherschel_50x50.jpg 1x, http://sixgun.org/wp-content/cache/podlove/b0/00cfc02763bd3461b9f582d2b337ba/fabian-a-scherschel_100x100.jpg 2x, http://sixgun.org/wp-content/cache/podlove/b0/00cfc02763bd3461b9f582d2b337ba/fabian-a-scherschel_150x150.jpg 3x"/>

		</td>
		<td class="title_cell">
		Fabian A. Scherschel
					<br><em>Fried Brain!</em>
			</td>
			<td class="social_cell">
					<a target="_blank" title="Twitter" href="https://twitter.com/fabsh">
				
<img class="podlove-contributor-button" alt="Twitter Icon" width="20" height="20" src="http://sixgun.org/wp-content/cache/podlove/e1/3b8dbdec3c8eb47d66e88b68a3587c/twitter_20x20.png" srcset="http://sixgun.org/wp-content/cache/podlove/e1/3b8dbdec3c8eb47d66e88b68a3587c/twitter_20x20.png 1x, http://sixgun.org/wp-content/cache/podlove/e1/3b8dbdec3c8eb47d66e88b68a3587c/twitter_40x40.png 2x, http://sixgun.org/wp-content/cache/podlove/e1/3b8dbdec3c8eb47d66e88b68a3587c/twitter_60x60.png 3x"/>

			</a>
					<a target="_blank" title="Facebook" href="https://facebook.com/fabian.scherschel">
				
<img class="podlove-contributor-button" alt="Facebook Icon" width="20" height="20" src="http://sixgun.org/wp-content/cache/podlove/97/7fcf817e70fa9071267db22b185c35/facebook_20x20.png" srcset="http://sixgun.org/wp-content/cache/podlove/97/7fcf817e70fa9071267db22b185c35/facebook_20x20.png 1x, http://sixgun.org/wp-content/cache/podlove/97/7fcf817e70fa9071267db22b185c35/facebook_40x40.png 2x, http://sixgun.org/wp-content/cache/podlove/97/7fcf817e70fa9071267db22b185c35/facebook_60x60.png 3x"/>

			</a>
					<a target="_blank" title="Google+" href="https://plus.google.com/+FabianScherschel">
				
<img class="podlove-contributor-button" alt="Google+ Icon" width="20" height="20" src="http://sixgun.org/wp-content/cache/podlove/40/d90c2813ea79d89a06ddf96518cb4d/google_20x20.png" srcset="http://sixgun.org/wp-content/cache/podlove/40/d90c2813ea79d89a06ddf96518cb4d/google_20x20.png 1x, http://sixgun.org/wp-content/cache/podlove/40/d90c2813ea79d89a06ddf96518cb4d/google_40x40.png 2x, http://sixgun.org/wp-content/cache/podlove/40/d90c2813ea79d89a06ddf96518cb4d/google_60x60.png 3x"/>

			</a>
					<a target="_blank" title="GitHub" href="https://github.com/fabsh">
				
<img class="podlove-contributor-button" alt="GitHub Icon" width="20" height="20" src="http://sixgun.org/wp-content/cache/podlove/69/9a7a41fa93bfb0b886da730e6aa71d/github_20x20.png" srcset="http://sixgun.org/wp-content/cache/podlove/69/9a7a41fa93bfb0b886da730e6aa71d/github_20x20.png 1x, http://sixgun.org/wp-content/cache/podlove/69/9a7a41fa93bfb0b886da730e6aa71d/github_40x40.png 2x, http://sixgun.org/wp-content/cache/podlove/69/9a7a41fa93bfb0b886da730e6aa71d/github_60x60.png 3x"/>

			</a>
			</td>
			<td class="donation_cell">
				</td>
		</tr>		    			    		    			    		<tr>
			<td class="avatar_cell">
			
<img class="avatar avatar-50 photo" alt="avatar" width="50" height="50" src="http://sixgun.org/wp-content/cache/podlove/9c/c3667d3e5f273203b95854b415d341/david-m-nicholas_50x50.png" srcset="http://sixgun.org/wp-content/cache/podlove/9c/c3667d3e5f273203b95854b415d341/david-m-nicholas_50x50.png 1x, http://sixgun.org/wp-content/cache/podlove/9c/c3667d3e5f273203b95854b415d341/david-m-nicholas_100x100.png 2x, http://sixgun.org/wp-content/cache/podlove/9c/c3667d3e5f273203b95854b415d341/david-m-nicholas_150x150.png 3x"/>

		</td>
		<td class="title_cell">
		David M. Nicholas
					<br><em>Whitewashing!</em>
			</td>
			<td class="social_cell">
					<a target="_blank" title="Twitter" href="https://twitter.com/MegaSlippers">
				
<img class="podlove-contributor-button" alt="Twitter Icon" width="20" height="20" src="http://sixgun.org/wp-content/cache/podlove/e1/3b8dbdec3c8eb47d66e88b68a3587c/twitter_20x20.png" srcset="http://sixgun.org/wp-content/cache/podlove/e1/3b8dbdec3c8eb47d66e88b68a3587c/twitter_20x20.png 1x, http://sixgun.org/wp-content/cache/podlove/e1/3b8dbdec3c8eb47d66e88b68a3587c/twitter_40x40.png 2x, http://sixgun.org/wp-content/cache/podlove/e1/3b8dbdec3c8eb47d66e88b68a3587c/twitter_60x60.png 3x"/>

			</a>
					<a target="_blank" title="Facebook" href="https://facebook.com/davidmn">
				
<img class="podlove-contributor-button" alt="Facebook Icon" width="20" height="20" src="http://sixgun.org/wp-content/cache/podlove/97/7fcf817e70fa9071267db22b185c35/facebook_20x20.png" srcset="http://sixgun.org/wp-content/cache/podlove/97/7fcf817e70fa9071267db22b185c35/facebook_20x20.png 1x, http://sixgun.org/wp-content/cache/podlove/97/7fcf817e70fa9071267db22b185c35/facebook_40x40.png 2x, http://sixgun.org/wp-content/cache/podlove/97/7fcf817e70fa9071267db22b185c35/facebook_60x60.png 3x"/>

			</a>
					<a target="_blank" title="Google+" href="https://plus.google.com/114911249712267255376">
				
<img class="podlove-contributor-button" alt="Google+ Icon" width="20" height="20" src="http://sixgun.org/wp-content/cache/podlove/40/d90c2813ea79d89a06ddf96518cb4d/google_20x20.png" srcset="http://sixgun.org/wp-content/cache/podlove/40/d90c2813ea79d89a06ddf96518cb4d/google_20x20.png 1x, http://sixgun.org/wp-content/cache/podlove/40/d90c2813ea79d89a06ddf96518cb4d/google_40x40.png 2x, http://sixgun.org/wp-content/cache/podlove/40/d90c2813ea79d89a06ddf96518cb4d/google_60x60.png 3x"/>

			</a>
					<a target="_blank" title="GitHub" href="https://github.com/davidmn">
				
<img class="podlove-contributor-button" alt="GitHub Icon" width="20" height="20" src="http://sixgun.org/wp-content/cache/podlove/69/9a7a41fa93bfb0b886da730e6aa71d/github_20x20.png" srcset="http://sixgun.org/wp-content/cache/podlove/69/9a7a41fa93bfb0b886da730e6aa71d/github_20x20.png 1x, http://sixgun.org/wp-content/cache/podlove/69/9a7a41fa93bfb0b886da730e6aa71d/github_40x40.png 2x, http://sixgun.org/wp-content/cache/podlove/69/9a7a41fa93bfb0b886da730e6aa71d/github_60x60.png 3x"/>

			</a>
			</td>
			<td class="donation_cell">
				</td>
		</tr>		    			    		    			    		<tr>
			<td class="avatar_cell">
			
<img class="avatar avatar-50 photo" alt="avatar" width="50" height="50" src="http://sixgun.org/wp-content/cache/podlove/92/e8c06b5177819108086b1b1840cc62/mike-mullan-jensen_50x50.jpeg" srcset="http://sixgun.org/wp-content/cache/podlove/92/e8c06b5177819108086b1b1840cc62/mike-mullan-jensen_50x50.jpeg 1x, http://sixgun.org/wp-content/cache/podlove/92/e8c06b5177819108086b1b1840cc62/mike-mullan-jensen_100x100.jpeg 2x, http://sixgun.org/wp-content/cache/podlove/92/e8c06b5177819108086b1b1840cc62/mike-mullan-jensen_150x150.jpeg 3x"/>

		</td>
		<td class="title_cell">
		Mike Mullan-Jensen
					<br><em>Rødgrød med fløde!</em>
			</td>
			<td class="social_cell">
					<a target="_blank" title="Twitter" href="https://twitter.com/MstevnsMJ">
				
<img class="podlove-contributor-button" alt="Twitter Icon" width="20" height="20" src="http://sixgun.org/wp-content/cache/podlove/e1/3b8dbdec3c8eb47d66e88b68a3587c/twitter_20x20.png" srcset="http://sixgun.org/wp-content/cache/podlove/e1/3b8dbdec3c8eb47d66e88b68a3587c/twitter_20x20.png 1x, http://sixgun.org/wp-content/cache/podlove/e1/3b8dbdec3c8eb47d66e88b68a3587c/twitter_40x40.png 2x, http://sixgun.org/wp-content/cache/podlove/e1/3b8dbdec3c8eb47d66e88b68a3587c/twitter_60x60.png 3x"/>

			</a>
					<a target="_blank" title="Facebook" href="https://facebook.com/mullan.jensen">
				
<img class="podlove-contributor-button" alt="Facebook Icon" width="20" height="20" src="http://sixgun.org/wp-content/cache/podlove/97/7fcf817e70fa9071267db22b185c35/facebook_20x20.png" srcset="http://sixgun.org/wp-content/cache/podlove/97/7fcf817e70fa9071267db22b185c35/facebook_20x20.png 1x, http://sixgun.org/wp-content/cache/podlove/97/7fcf817e70fa9071267db22b185c35/facebook_40x40.png 2x, http://sixgun.org/wp-content/cache/podlove/97/7fcf817e70fa9071267db22b185c35/facebook_60x60.png 3x"/>

			</a>
			</td>
			<td class="donation_cell">
				</td>
		</tr>		    			    			</tbody>
</table>


<style type="text/css">
.podlove-contributors-table .avatar_cell {
	width: 60px;
}

.podlove-contributors-table .title_cell {
	line-height: 1em;
}

.podlove-contributors-table .social_cell a, .podlove-contributors-table .donation_cell a {
	margin-right: 4px;
	background: none;
	text-decoration: none;
    box-shadow: none;
}

.podlove-contributors-table a {
	border: 0;
}

.podlove-contributors-table a img {
	display: inline;
}

.podlove-contributors-table .flattr_cell iframe {
	margin-bottom: 0px;
}

.podlove-contributors-table td {
	vertical-align: middle;
}
</style>

<h4>Show Notes</h4>
<p><em>Mike, Fab and Dave discuss the changes coming to Warhammer 40K with 8th Edition, review Dawn of War III and talk current events in the Elite Dangerous galaxy.</em></p>
<p>First of all, Fab and Dave discuss <a href="https://en.wikipedia.org/wiki/Ghost_in_the_Shell_(2017_film)">the new <em>Ghost in the Shell</em> movie</a> – it&#8217;s been so long, Dave has already forgotten he&#8217;s seen it.</p>
<p><iframe width="492" height="277" src="https://www.youtube.com/embed/1_wXCBDiLEA?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>We then discuss with Mike the changes coming to <em>Warhammer 40,00</em>0 with the <a href="http://wh40k.lexicanum.com/wiki/Gathering_Storm"><em>Gathering Storm</em></a> and 8th Edition. Will 40K get similar books to the <a href="https://www.games-workshop.com/en-NO/Kharodron-Overlords-battletome-HB-ENG-2017">battletomes in <em>Age of Sigmar?</em></a> What are they <a href="https://www.warhammer-community.com/2017/05/04/new-warhammer-40000-the-great-riftgw-homepage-post-4/">doing to the galaxy?</a></p>
<p>Fab reviews <a href="https://en.wikipedia.org/wiki/Warhammer_40,000:_Dawn_of_War_III"><em>Dawn of War III</em></a>, <a href="http://hacknoir.com/dawn-of-moba/">which he&#8217;s played for a bit</a>.</p>
<p><a href="http://sixgun.org/files/dow3-1.png"><img class="alignnone size-full wp-image-6173" src="http://sixgun.org/files/dow3-1.png" alt="" width="1920" height="1080" srcset="http://sixgun.org/files/dow3-1.png 1920w, http://sixgun.org/files/dow3-1-250x141.png 250w, http://sixgun.org/files/dow3-1-768x432.png 768w, http://sixgun.org/files/dow3-1-600x338.png 600w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></p>
<p><a href="http://sixgun.org/files/dow3-2.png"><img class="alignnone size-full wp-image-6174" src="http://sixgun.org/files/dow3-2.png" alt="" width="1920" height="1080" srcset="http://sixgun.org/files/dow3-2.png 1920w, http://sixgun.org/files/dow3-2-250x141.png 250w, http://sixgun.org/files/dow3-2-768x432.png 768w, http://sixgun.org/files/dow3-2-600x338.png 600w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></p>
<p><a href="http://sixgun.org/files/dow3-3.png"><img class="alignnone size-full wp-image-6175" src="http://sixgun.org/files/dow3-3.png" alt="" width="1920" height="1080" srcset="http://sixgun.org/files/dow3-3.png 1920w, http://sixgun.org/files/dow3-3-250x141.png 250w, http://sixgun.org/files/dow3-3-768x432.png 768w, http://sixgun.org/files/dow3-3-600x338.png 600w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></p>
<p><a href="http://sixgun.org/files/dow3-4.png"><img class="alignnone size-full wp-image-6176" src="http://sixgun.org/files/dow3-4.png" alt="" width="1920" height="1080" srcset="http://sixgun.org/files/dow3-4.png 1920w, http://sixgun.org/files/dow3-4-250x141.png 250w, http://sixgun.org/files/dow3-4-768x432.png 768w, http://sixgun.org/files/dow3-4-600x338.png 600w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></p>
<p><a href="http://sixgun.org/files/dow3-5.png"><img class="alignnone size-full wp-image-6177" src="http://sixgun.org/files/dow3-5.png" alt="" width="1920" height="1080" srcset="http://sixgun.org/files/dow3-5.png 1920w, http://sixgun.org/files/dow3-5-250x141.png 250w, http://sixgun.org/files/dow3-5-768x432.png 768w, http://sixgun.org/files/dow3-5-600x338.png 600w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></p>
<p><a href="http://sixgun.org/files/dow3-6.png"><img class="alignnone size-full wp-image-6178" src="http://sixgun.org/files/dow3-6.png" alt="" width="1920" height="1080" srcset="http://sixgun.org/files/dow3-6.png 1920w, http://sixgun.org/files/dow3-6-250x141.png 250w, http://sixgun.org/files/dow3-6-768x432.png 768w, http://sixgun.org/files/dow3-6-600x338.png 600w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></p>
<p>In the second big part of the show, Mike and Fab discuss their love for <a href="https://en.wikipedia.org/wiki/Elite:_Dangerous"><em>Elite Dangerous</em></a> and try to convert Dave away from EVE. Fab explains what the recent <a href="http://hacknoir.com/death-of-salome/">Salomé event</a> was all about.</p>
<p><a href="http://sixgun.org/files/cmdr-harry-potter.png"><img class="alignnone size-full wp-image-6181" src="http://sixgun.org/files/cmdr-harry-potter.png" alt="" width="698" height="802" srcset="http://sixgun.org/files/cmdr-harry-potter.png 698w, http://sixgun.org/files/cmdr-harry-potter-218x250.png 218w, http://sixgun.org/files/cmdr-harry-potter-522x600.png 522w" sizes="(max-width: 698px) 100vw, 698px" /></a></p>
<p>Who is Harry Potter and why is he such a dick? Mike explains how he was killed by him&#8230; twice. And also tells us other interesting tales from wilderness space.</p>
<p><a href="http://sixgun.org/files/elite-exploring-1.png"><img class="alignnone size-full wp-image-6182" src="http://sixgun.org/files/elite-exploring-1.png" alt="" width="1600" height="900" srcset="http://sixgun.org/files/elite-exploring-1.png 1600w, http://sixgun.org/files/elite-exploring-1-250x141.png 250w, http://sixgun.org/files/elite-exploring-1-768x432.png 768w, http://sixgun.org/files/elite-exploring-1-600x338.png 600w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></p>
<p><a href="http://sixgun.org/files/elite-exploring-2.png"><img class="alignnone size-full wp-image-6183" src="http://sixgun.org/files/elite-exploring-2.png" alt="" width="1600" height="900" srcset="http://sixgun.org/files/elite-exploring-2.png 1600w, http://sixgun.org/files/elite-exploring-2-250x141.png 250w, http://sixgun.org/files/elite-exploring-2-768x432.png 768w, http://sixgun.org/files/elite-exploring-2-600x338.png 600w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></p>
<p><a href="http://sixgun.org/files/elite-exploring-3.png"><img class="alignnone size-full wp-image-6184" src="http://sixgun.org/files/elite-exploring-3.png" alt="" width="1600" height="900" srcset="http://sixgun.org/files/elite-exploring-3.png 1600w, http://sixgun.org/files/elite-exploring-3-250x141.png 250w, http://sixgun.org/files/elite-exploring-3-768x432.png 768w, http://sixgun.org/files/elite-exploring-3-600x338.png 600w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></p>
<p><a href="http://sixgun.org/files/elite-exploring-4.png"><img class="alignnone size-full wp-image-6185" src="http://sixgun.org/files/elite-exploring-4.png" alt="" width="1600" height="900" srcset="http://sixgun.org/files/elite-exploring-4.png 1600w, http://sixgun.org/files/elite-exploring-4-250x141.png 250w, http://sixgun.org/files/elite-exploring-4-768x432.png 768w, http://sixgun.org/files/elite-exploring-4-600x338.png 600w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></p>
<p><a href="http://sixgun.org/files/elite-exploring-5.jpg"><img class="alignnone size-full wp-image-6186" src="http://sixgun.org/files/elite-exploring-5.jpg" alt="" width="1600" height="900" srcset="http://sixgun.org/files/elite-exploring-5.jpg 1600w, http://sixgun.org/files/elite-exploring-5-250x141.jpg 250w, http://sixgun.org/files/elite-exploring-5-768x432.jpg 768w, http://sixgun.org/files/elite-exploring-5-600x338.jpg 600w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></p>
<p><a href="http://sixgun.org/files/elite-exploring-6.jpg"><img class="alignnone size-full wp-image-6187" src="http://sixgun.org/files/elite-exploring-6.jpg" alt="" width="1600" height="900" srcset="http://sixgun.org/files/elite-exploring-6.jpg 1600w, http://sixgun.org/files/elite-exploring-6-250x141.jpg 250w, http://sixgun.org/files/elite-exploring-6-768x432.jpg 768w, http://sixgun.org/files/elite-exploring-6-600x338.jpg 600w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></p>
<p><a href="http://sixgun.org/files/elite-exploring-7.jpg"><img class="alignnone size-full wp-image-6188" src="http://sixgun.org/files/elite-exploring-7.jpg" alt="" width="1600" height="900" srcset="http://sixgun.org/files/elite-exploring-7.jpg 1600w, http://sixgun.org/files/elite-exploring-7-250x141.jpg 250w, http://sixgun.org/files/elite-exploring-7-768x432.jpg 768w, http://sixgun.org/files/elite-exploring-7-600x338.jpg 600w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></p>
<p><a href="http://sixgun.org/files/elite-exploring-8.png"><img class="alignnone size-full wp-image-6189" src="http://sixgun.org/files/elite-exploring-8.png" alt="" width="1600" height="900" srcset="http://sixgun.org/files/elite-exploring-8.png 1600w, http://sixgun.org/files/elite-exploring-8-250x141.png 250w, http://sixgun.org/files/elite-exploring-8-768x432.png 768w, http://sixgun.org/files/elite-exploring-8-600x338.png 600w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></p>
<p>Mike then drinks <a href="https://www.heinemann-shop.com/hd_en/hot-n-sweet/hot-n-sweet-tyrkisk-peber-vodka-32-0-5l-pet-0,5l.html">Tyrkisk Peber</a> and reads funny Danish sentences to scare Dave off the show.</p>
<ul>
<li>Rødgrød med fløde.</li>
<li>At plukke frugt med en brugt frugtplukker.</li>
<li>Fem flade flødeboller på et fladt flødebollefad.</li>
<li>Vestens vilde ville vide, hvad vestens hvide ville vide.</li>
</ul>
<p>We end the show, as always, by answering <a href="http://sixgun.org/contact">your feedback</a>.</p>
<p>&nbsp;</p>
<script type="text/javascript">    /* <!-- */jQuery(function($) {
	torrentByEnclosure("http://sixgun.org/podlove/file/1019", function(info) {
	  if (info) {
	    var url   = info.sources[0].torrent,
	        title = "Torrent:&nbsp;MP3&nbsp;Audio";
	    // select-style download-widget
	    jQuery("#post-6155 [name='download_media_file']").append("<option value='" + url + "' data-raw-url='" + url + "'>" + title + "</option>")
	    // button-stile download-widget
	    jQuery("#post-6155 .episode_download_list").append("<li><a href='" + url + "'>" + title + "<span class='size'></span></a></li>")
	  }
	});
});    /* --> */</script>				<div class="clear">
									</div>
								<footer class="post-footer">
	<section>
											<div class="tag-links">
					Tagged: 					<em><a href="http://sixgun.org/tag/dawn-of-war" rel="tag">dawn of war</a>, <a href="http://sixgun.org/tag/denmark" rel="tag">denmark</a>, <a href="http://sixgun.org/tag/drew-wagar" rel="tag">drew wagar</a>, <a href="http://sixgun.org/tag/elite-dangerous" rel="tag">elite dangerous</a>, <a href="http://sixgun.org/tag/ghost-in-the-shell" rel="tag">ghost in the shell</a>, <a href="http://sixgun.org/tag/video-games" rel="tag">video games</a>, <a href="http://sixgun.org/tag/warhammer-40k" rel="tag">warhammer 40k</a></em>				</div>
						</section>
			<nav>
							<p title="Read next article"></p>
				<p title="Read previous article"><a href="http://sixgun.org/episode/gnr36" rel="prev">GNR 36 &#8211; Immortal Jellyfish</a></p>
					</nav>
	</footer>				

			</div>
		</div>
	</div>
	<footer role="contentinfo">
									<nav class="social">
				<ul>
											<li class="twitter">
							<a href="https://twitter.com/geeknewsradio" title="Twitter"></a>
						</li>
																<li class="facebook">
							<a href="https://www.facebook.com/GeekNewsRadio" title="Facebook"></a>
						</li>
																				<li class="rss">
						<a href="http://sixgun.org/feed/gnr" title="RSS feed"></a>
					</li>
				</ul>
			</nav>
							<p class="credit-line">
								Copyright © 2007 - 2017 Sixgun Productions<br />Unless otherwise noted, all content under <a href="https://creativecommons.org/licenses/by-sa/4.0/">CC BY-SA 4.0</a>			</p>
			</footer>
</div>
<script type='text/javascript' src='http://sixgun.org/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
</body>
</html>